www.asu.pl :: Zobacz temat -
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 



 
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Elektryka i elektronika
Poprzedni temat :: Następny temat  
Autor Wiadomość
Czesio28
*
*


Dołączył: Aug 26, 2018
Posty: 5

PostWysłany: Nie Sie 26, 2018 6:41    Temat postu: Odpowiedz z cytatem

Pytanie czy jeśli zaraz po zapłonie ECU odpala wentylator chłodnicy na full to poszedł sygnał że jak by się przegrzal czy poprostu wina elektryki gdy po zapłonie wentylator nie odpali to odpali normalnie.. Ktoś nakieruje gdzie szukać czy poprostu wina elektryki lub przypadek bo nie mam już. Ierpliwosci do tego auta i jest coraz bliżej żeby kolejny egzemplarz trafił na zyletki...

Proszę o pomoc
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
waldek44
*
*


Dołączył: Oct 30, 2008
Posty: 799
Skąd: Warszawa

PostWysłany: Nie Sie 26, 2018 16:58    Temat postu: Odpowiedz z cytatem

o jakim aucie piszesz?
_________________
Chrysler  Voyager 3,3 z 2000r
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Elektryka i elektronika Wszystkie czasy w strefie
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB © 2001, 2005 phpBB Group