www.asu.pl :: Zobacz temat - Gdzie mam szukac sygnalu z klapy PTS 3.1 95
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Gdzie mam szukac sygnalu z klapy PTS 3.1 95

 
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Elektryka i elektronika
Poprzedni temat :: Następny temat  
Autor Wiadomość
skowron2535
*
*


Dołączył: Apr 11, 2017
Posty: 4

PostWysłany: Sro Kwi 12, 2017 18:25    Temat postu: Gdzie mam szukac sygnalu z klapy PTS 3.1 95 Odpowiedz z cytatem

Witam,
Od miesiaca jestem posiadaczem PTS 3.1 95r.
Walcze z elektronika. Ktos przede mna zalozyl alarm i cos pochrzanil z oswietleniem kabiny i centalnym zamkiem.
Mam wyjety na stale bezpiecznik CTSY bo jak go wloze to na stale zapala sie
oswietlanie kabiny.
Sprawdzalem wylaczniki w drzwiach przednich lewych i prawych oraz przesuwnych -dzialaja poprawnie.
Czy w klapie bagaznika tez powinien byc taki wlacznik, bo u mnie nie ma i nie wiem czy tu nie jest problem.
Prosze o pomoc.
Gdzie mam szukac sygnalu z klapy?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
JEDI_V
Admin
Admin


Dołączył: Dec 05, 2004
Posty: 4312

PostWysłany: Czw Kwi 20, 2017 13:27    Temat postu: Odpowiedz z cytatem

W klapie wylacznika nie ma. Masz prawdopodobnie nastale wlaczone oswietlenie kabiny, to pokretlo na desce sluzace do przyciemniania podswietlenia zegarow, jak dasz je na maksa do gory, albo w prawo(nie pamietam juz) to wlaczasz na stale oswietlenie kabiny Laughing
_________________
DODGE DURANGO 1998 5.9 V8 4X4 LPG
CHRYSLER 300M 1999 3.5 V6 LPG BY LUKY
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Numer Gadu-Gadu
skowron2535
*
*


Dołączył: Apr 11, 2017
Posty: 4

PostWysłany: Pią Kwi 21, 2017 7:12    Temat postu: Gdzie mam szukac sygnalu z klapy PTS 3.1 95 Odpowiedz z cytatem

Witam,

Dzieki za podpowiedz. Ja nie mam pokretla tylko taki suwak.
Juz sobie poradziłem. W tylnej klapie w zaczepach są microprzelaczniki (krancowki) i one nie stykaly.
Oswietlenie kabiny dziala teraz idealnie jak przed laty (((-:
Teraz mam jeszcze problem z orzewaniem tylu.
Wentylator dziala ale wydaje mi sie,ze nie dochodzi ciecz chlodzaca (grzejaca) od silnika.
Auto ma instalacje gazowa i boje sie,ze ktos odcial weze idace do nagrzewnicy tylnej.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
JEDI_V
Admin
Admin


Dołączył: Dec 05, 2004
Posty: 4312

PostWysłany: Pon Kwi 24, 2017 21:57    Temat postu: Odpowiedz z cytatem

Rozgrzej silnik, wskakuj pod auto i po wezach zasuwaj do tylnej nagrzewnicy, choc ona chyba jest pod tapicerka pod oknem za plecami kierowcy.
Nie ma tam jakiegos zaworu trojdroznego?
_________________
DODGE DURANGO 1998 5.9 V8 4X4 LPG
CHRYSLER 300M 1999 3.5 V6 LPG BY LUKY
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Numer Gadu-Gadu
skowron2535
*
*


Dołączył: Apr 11, 2017
Posty: 4

PostWysłany: Wto Kwi 25, 2017 12:12    Temat postu: Odpowiedz z cytatem

Tak zrobiłem ale węże przy nagrzewnicy są zimne a gdzie one ida to nie wiem. Pod autem ich nie widze,moze ida gdzie w karoserii.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Elektryka i elektronika Wszystkie czasy w strefie
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB © 2001, 2005 phpBB Group