www.asu.pl :: Zobacz temat - p0700 po raz kolejny
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

p0700 po raz kolejny

 
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Skrzynia
Poprzedni temat :: Następny temat  
Autor Wiadomość
dood
*
*


Dołączył: May 22, 2013
Posty: 220
Skąd: Kraków, Skała, okolice

PostWysłany: Wto Lip 26, 2016 14:25    Temat postu: p0700 po raz kolejny Odpowiedz z cytatem

Skrzynia znów wywaliła mi błąd p0700. Działa normalnie - jeździ, nie szarpie.
Mechanik ma elektryka na urlopie, dokładna diagnoza za 2 tyg., a ja mam urlop za pasem.
Podobno może to być blok elektrozaworów do wymiany, a może tylko jakiś kabelek nie styka. Czy bez rozbierania skrzyni da się poczyścić złączki, które mogą dawać takie błędy?

Błąd pojawia się najczęściej jak jest upał i/lub jazda powyżej 100 km/h.

Auto to T&C 2001 3.8 AWD.
_________________
T&C 3.8 AWD 2001
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
JEDI_V
Admin
Admin


Dołączył: Dec 05, 2004
Posty: 4324

PostWysłany: Wto Lip 26, 2016 15:23    Temat postu: Odpowiedz z cytatem

Wez kup spray do elektryki/elektroniki (chyba nazywa sie contact spray) i kazda wtyczke rozlacz/wlacz kilka razy w miedzy czasie podawajac srodek, posprawdzaj masy, napewno nie zaszkodzi.
_________________
DODGE DURANGO 1998 5.9 V8 4X4 LPG
CHRYSLER 300M 1999 3.5 V6 LPG BY LUKY
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Numer Gadu-Gadu
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Skrzynia Wszystkie czasy w strefie
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB © 2001, 2005 phpBB Group