www.asu.pl :: Zobacz temat -
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 



 
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Elektryka i elektronika
Poprzedni temat :: Następny temat  
Autor Wiadomość
Marek82
*
*


Dołączył: Mar 07, 2019
Posty: 2

PostWysłany: Pon Mar 25, 2019 21:27    Temat postu: Odpowiedz z cytatem

Na początku witam wszystkich użytkowników forum ponieważ jestem tu nowy.
Mam następujący problem w moim Fordzie Windstarze 3.0 z 2000 roku auto na postoju pobiera ok 2,4 A przy czym świecą się podświetlenia przycisków sterowania szybami w drzwiach przednich zarówno kierowcy jak i pasażera. Moje pytanie co może powodować że niezależnie od włącznika świateł cały czas podświetlenie tych przycisków działa.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
waldek44
*
*


Dołączył: Oct 30, 2008
Posty: 799
Skąd: Warszawa

PostWysłany: Wto Mar 26, 2019 5:19    Temat postu: Odpowiedz z cytatem

Witamy, może uszkodzony włącznik świateł powoduje taką anomalie ?
_________________
Chrysler  Voyager 3,3 z 2000r
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Elektryka i elektronika Wszystkie czasy w strefie
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB © 2001, 2005 phpBB Group