www.asu.pl :: Zobacz temat - Wysokie oborty venture
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Wysokie oborty venture

 
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Silnik
Poprzedni temat :: Następny temat  
Autor Wiadomość
Lukaszbia
*
*


Dołączył: Sep 14, 2017
Posty: 6

PostWysłany: Sob Paź 21, 2017 13:42    Temat postu: Wysokie oborty venture Odpowiedz z cytatem

Witam, Panowie i Panewki mam pytanie, kupiłem Cheviego Venture 3,4l + LPG który miał problem z odpaleniem a po odpaleniu strasznie nierówno pracował na Pb, lpg nie działa póki co. Autko juz normalnie odpala, wymienione świece i zorbona wiązka wtryskiwaczy ponieważ wywalało jej błędy, ale za to teraz po odpaleniu auto na biegu jałowym ma około 3000tys obrotów. Czy ktoś może podpowiedziec gdzie szukac przyczyny, sliniczek krokowy i przepustnica wyczyszczone.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
JEDI_V
Admin
Admin


Dołączył: Dec 05, 2004
Posty: 4257

PostWysłany: Pią Paź 27, 2017 9:22    Temat postu: Odpowiedz z cytatem

Ciągnie ci jak nic lewe powietrze, skoro grzebałeś przy wtryskach, może którys dobrze nie siadł, posprawdzaj wszystko za przepustnicą, gdzieś musi ciągnąć, popsikaj jakimś flakiem do tapicerki plastikowej, jak obroty wzrosą jeszcze to na bank lewe powietrze.
_________________
FORD TAURUS SHO '95 AUT, CHEVROLET CAPRICE '91-5.0 V8-Gassed by Luky<br><div><a href="http://en.zimagez.com/zimage/zrzutekranu2016-11-02o120916.php"></a></div><div>[url=http://en.zimagez.com/zimage/zrzutekranu2016-11-02
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Numer Gadu-Gadu Yahoo Messenger
Lukaszbia
*
*


Dołączył: Sep 14, 2017
Posty: 6

PostWysłany: Pią Paź 27, 2017 10:03    Temat postu: Odpowiedz z cytatem

ok, popatrzę ale coś nie chce mi się wierzy bo na wtryskach wymieniałem oringi i wszystko składałem na płynną uszczelkę reinza, ale dzięki za podpowiedź pójdę wieczorem sprawdze
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Lukaszbia
*
*


Dołączył: Sep 14, 2017
Posty: 6

PostWysłany: Pon Paź 30, 2017 15:43    Temat postu: Odpowiedz z cytatem

wypryskałem dwa zmywacze do hamulców i zero reakcji, ma ktoś jeszcze jakieś pomysly?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
macbylski
*
*


Dołączył: May 05, 2016
Posty: 3

PostWysłany: Wto Gru 26, 2017 1:43    Temat postu: Odpowiedz z cytatem

u mnie czujnik położenia przepustnicy był walnięty, wymieniłem na używkę i było to samo, wymieniłem na nowy i jest ok.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    www.asu.pl Strona Główna -> Silnik Wszystkie czasy w strefie
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB © 2001, 2005 phpBB Group