www.asu.pl :: Szukaj
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Znaleziono 3 wyników
www.asu.pl Strona Główna
Autor Wiadomość
  Temat: 
jagur

Odpowiedzi: 0
Wyświetleń: 1103

PostForum: Skrzynia   Wysłany: Sro Lis 19, 2014 17:33   Temat:
Znalazłem zwarcie we wtyczce i skrzynia zaczęła przez 5 km dobrze chodzić Poprzednio miałem P0731. Radość nie trwała długo bo ponownie mam tryb awaryjny ale błąd P0792 . Co można z tym zrobić ?
  Temat: 62TE chodzi na jedynce
jagur

Odpowiedzi: 4
Wyświetleń: 2776

PostForum: Skrzynia   Wysłany: Pią Lis 14, 2014 22:27   Temat: 62TE chodzi na jedynce
ELM i jeszcze jednym ale nie oryginalnym chryslera tam były jeszcze P1790, C2205 i C121C
  Temat: 62TE chodzi na jedynce
jagur

Odpowiedzi: 4
Wyświetleń: 2776

PostForum: Skrzynia   Wysłany: Pią Lis 14, 2014 19:05   Temat: 62TE chodzi na jedynce
Mam problem ze skrzynią 62TE. Chodzi tylko na jedynce. Wcześniej wywalało mi błąd P0731 ale wymieniłem jeden czujnik i nic nie pokazuje ale biegów nie zmienia. Poziom leju uzupełniłem i nie wiem gdzie ...
 
Strona 1 z 1
Wszystkie czasy w strefie
Skocz do:  

Powered by phpBB © 2001, 2005 phpBB Group
www.asu.pl :: Szukaj
 FAQFAQ   SzukajSzukaj   GrupyGrupy   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Znaleziono 3 wyników
www.asu.pl Strona Główna
Autor Wiadomość
  Temat: 
jagur

Odpowiedzi: 0
Wyświetleń: 1103

PostForum: Skrzynia   Wysłany: Sro Lis 19, 2014 17:33   Temat:
Znalazłem zwarcie we wtyczce i skrzynia zaczęła przez 5 km dobrze chodzić Poprzednio miałem P0731. Radość nie trwała długo bo ponownie mam tryb awaryjny ale błąd P0792 . Co można z tym zrobić ?
  Temat: 62TE chodzi na jedynce
jagur

Odpowiedzi: 4
Wyświetleń: 2776

PostForum: Skrzynia   Wysłany: Pią Lis 14, 2014 22:27   Temat: 62TE chodzi na jedynce
ELM i jeszcze jednym ale nie oryginalnym chryslera tam były jeszcze P1790, C2205 i C121C
  Temat: 62TE chodzi na jedynce
jagur

Odpowiedzi: 4
Wyświetleń: 2776

PostForum: Skrzynia   Wysłany: Pią Lis 14, 2014 19:05   Temat: 62TE chodzi na jedynce
Mam problem ze skrzynią 62TE. Chodzi tylko na jedynce. Wcześniej wywalało mi błąd P0731 ale wymieniłem jeden czujnik i nic nie pokazuje ale biegów nie zmienia. Poziom leju uzupełniłem i nie wiem gdzie ...
 
Strona 1 z 1
Wszystkie czasy w strefie
Skocz do:  

Powered by phpBB © 2001, 2005 phpBB Group